Ich aktualisiere die Datenschutzerklärung, damit Änderungen berücksichtigt werden, die ich zur Stärkung Deiner Datenschutzrechte vorgenommen haben. Dies ist Teil meiner Verpflichtung zu Transparenz bezüglich der Nutzung und sicheren Aufbewahrung Deiner Daten. Ich haben außerdem Änderungen vorgenommen, die die neuen Standards des europäischen Datenschutzrechts, die EU-Datenschutzgrundverordnung (DSGVO), berücksichtigen.

Die Sicherheit Eurer Daten und mehr Transparenz sind wichtig. Deswegen sind diese Änderungen für mich verpflichtend. Die neue EU-Datenschutzgrundverordnung tritt am 25. Mai 2018 in Kraft und wird dazu beitragen. Alle Mitglieder bitte ich von Ihrem Recht Gebrauch zu machen und im Profil des persönlichen Bereichs dem Punkt "Ich erteile meine Einwilligung, dass meine Daten zum Zweck der Nutzung des Forums gespeichert werden dürfen.: * zuzustimmen.

Anlasser hat Startschwierigkeiten

Welcher Service zu welcher Zeit mit welchem Öl? Du weißt es? Dann lasse es uns wissen.
Benutzeravatar
ironpig
Site Admin
Beiträge: 143
Registriert: 13 Sep 2017, 16:32
Wohnort: Riedstadt
Ich fahre ...: Pitbull
Bundesland: Hessen
Kontaktdaten:

Anlasser hat Startschwierigkeiten

Beitrag von ironpig » 02 Okt 2017, 14:23

Hallo,

in den letzten Tagen hatte ich sporadisch immer mal Probleme mit dem Anlasser. Der macht am Anfang hin und wieder unbekannte Geräusche ohne den Motor zu starten. Erst nach einigen 'Leerumdrehungen nimmt er dann auch den Motor mit".

Hatte das Phänomen schon einmal einer von Euch?

Gruß
Ironpig
Somtimes you are the tree. Somtimes you are the dog. Always I drive BigDog. :ugeek:

Benutzeravatar
ragetti
Beiträge: 64
Registriert: 06 Okt 2017, 16:48
Wohnort: 71363
Ich fahre ...: K-9
Bundesland: Baden-Württemberg

Re: Anlasser hat Startschwierigkeiten

Beitrag von ragetti » 06 Okt 2017, 17:17

Bist du sicher, dass nicht ggf die Batterie schwächelt, denn das würde auch passen.
viele Grüße aus dem nördlichen Teil des Schwarzwaldes

Rolf


Only loud pipes save lives

Benutzeravatar
ironpig
Site Admin
Beiträge: 143
Registriert: 13 Sep 2017, 16:32
Wohnort: Riedstadt
Ich fahre ...: Pitbull
Bundesland: Hessen
Kontaktdaten:

Re: Anlasser hat Startschwierigkeiten

Beitrag von ironpig » 06 Okt 2017, 21:20

ragetti hat geschrieben:
06 Okt 2017, 17:17
Bist du sicher, dass nicht ggf die Batterie schwächelt, denn das würde auch passen.
Ich möchte es nicht ganz verneinen. Die Batterie hat schon ihre Mühe, aber das äußert sich zumeist in einer halbsekünidigen Gedenkpause bis der Anlasser seinen Dienst verrichtet. In dem beschriebenen Fall "rödelt" der Anlasser erst einmal alleine rum um nach gefühlten drei Umdrehungen den Motor an zu schmeiße.

Ich werde einmal versuchen das beim nächsten Start einmal aufzunehmen.
Aber ganz sicher taucht das jetzt nie wieder auf! :bsad:
Somtimes you are the tree. Somtimes you are the dog. Always I drive BigDog. :ugeek:

bigdog@gmx.at
Beiträge: 25
Registriert: 30 Sep 2017, 16:06
Wohnort: Simbach am Inn
Ich fahre ...: Mastiff
Bundesland: Bayern

Anlasser rattert und hat Startschwierigkeiten

Beitrag von bigdog@gmx.at » 08 Okt 2017, 17:29

Griasdi,
das Problem mit dem Anlasser kenne ich auch. Bei mir hört es sich so an, - als wenn der Anlasser nicht in die Verzahnung einrasten würde und über die Zahnräder rattern würde. Es ist bekannt, dass der 2L S&S eine kräftige Batterie braucht, - sonst geht gar nichts mehr.
War deshalb auch schon mal beim Peter Penzenstadler (PENZ Customs) hier in meiner Nähe, da ich zuerst glaubte, dass die Dekompressionsventile nicht öffnen und deshalb der Anlasser nicht richtig durchzieht. War aber alles in Ordnung. Peter meinte die Batterie ist zu schwach. Habe mich dann mit dem BIGDOGER Jochen (DENALI) unterhalten, der hat mir dann eine neue Racing Batterie mit 21Ah https://www.braillebattery.com/forums/d ... 59cedb2377 von Braille empfohlen. Das Teil ist echt ein kleines Kraftwerk und hat viel Reserven.

Gewicht6.8kg
Länge173mm
Breite86mm
Höhe155mm
PCA1067
Ah 21

Seit dieser Zeit alles Bestens...

Eumel
Beiträge: 67
Registriert: 22 Sep 2017, 18:09
Wohnort: Könitz
Ich fahre ...: K-9
Bundesland: Thüringen

Re: Anlasser hat Startschwierigkeiten

Beitrag von Eumel » 22 Okt 2017, 11:02

Hallo allerseits,

letzte Woche habe ich meine beiden Dekompressionsventile wechseln lassen. Das im hinteren Zylinder hatte eine deutliche Macke, so dass der Starter vor dem Totpunkt oft stehen blieb, trotz voll geladener Braille. Auch das vordere war nicht mehr ganz dicht, man konnte es deutlich sehen.
Nun funzt es wieder so wie die letzten 3 Jahre nach dem Einbau der Braille-Batterie.
IMG_9339.GIF
Km-Stand: 30 Tkm

Eumel
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
"Wir ertrinken in Informationen, aber wir hungern nach Wissen..." John Naisbitt

Benutzeravatar
ironpig
Site Admin
Beiträge: 143
Registriert: 13 Sep 2017, 16:32
Wohnort: Riedstadt
Ich fahre ...: Pitbull
Bundesland: Hessen
Kontaktdaten:

Re: Anlasser hat Startschwierigkeiten

Beitrag von ironpig » 23 Okt 2017, 13:54

Bei mir scheint es wirklich die Batterie zu sein.
Das Phänomen habe ich immer nur beim ersten Start.
Nach einem Stop und erneuten Start schnurrt der Anlasser wieder wie in Kätzchen.

Aber ich werde das einmal weiter beobachten. :verycool:
Somtimes you are the tree. Somtimes you are the dog. Always I drive BigDog. :ugeek:

Eumel
Beiträge: 67
Registriert: 22 Sep 2017, 18:09
Wohnort: Könitz
Ich fahre ...: K-9
Bundesland: Thüringen

Re: Anlasser hat Startschwierigkeiten

Beitrag von Eumel » 23 Okt 2017, 15:51

ironpig hat geschrieben:
23 Okt 2017, 13:54
......
Das Phänomen habe ich immer nur beim ersten Start.
Nach einem Stop und erneuten Start schnurrt der Anlasser wieder wie in Kätzchen.
......
So genau kündigt sich bei mir eine etwas nachlassende Batterie an - trotz voller Ladung! :neutral:
Da gibt es zur neuen keine Alternative
silly-face-smiley-emoticon.gif
Eumel
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
"Wir ertrinken in Informationen, aber wir hungern nach Wissen..." John Naisbitt

Benutzeravatar
lentzrc
Beiträge: 60
Registriert: 01 Nov 2017, 19:57
Ich fahre ...: K-9
Bundesland: Bayern

Re: Anlasser hat Startschwierigkeiten

Beitrag von lentzrc » 26 Dez 2017, 13:10

Hi, Sorry hab's erst jetzt mitbekommen. Magnetschalter im Anlasser hängt im kalten Zustand. Anl.o.Mag.Sch. tauschen.
Gruß Lentzi

Benutzeravatar
lentzrc
Beiträge: 60
Registriert: 01 Nov 2017, 19:57
Ich fahre ...: K-9
Bundesland: Bayern

Re: Anlasser hat Startschwierigkeiten

Beitrag von lentzrc » 26 Dez 2017, 13:22

Hi , ruf mal bei Bernhard ABC Hamburg an. O. Wild Steed Worx USA 275.-$
Gruß Lentzi

Benutzeravatar
ironpig
Site Admin
Beiträge: 143
Registriert: 13 Sep 2017, 16:32
Wohnort: Riedstadt
Ich fahre ...: Pitbull
Bundesland: Hessen
Kontaktdaten:

Re: Anlasser hat Startschwierigkeiten

Beitrag von ironpig » 27 Dez 2017, 18:38

lentzrc hat geschrieben:
26 Dez 2017, 13:22
Hi , ruf mal bei Bernhard ABC Hamburg an. O. Wild Steed Worx USA 275.-$
Gruß Lentzi
Hi Lentzi,

werde ich im neuen Jahr mal machen.
Ich will nicht das der vom Surfbrett fällt! :corection:

:skoll:
Somtimes you are the tree. Somtimes you are the dog. Always I drive BigDog. :ugeek:

Antworten