Seite 2 von 2

Re: Anlasser hat Startschwierigkeiten

Verfasst: 29 Dez 2017, 01:54
von Rollo
Du solltest den Anlasser mal ausbauen und dir Zustand und Sauberkeit von Kohlebürsten und Rotor angucken, dabei auch die Kontakte im Magnetschalter mal checken. Wenn die Kontakte im Magnetschalter schon zu runter gerockt sind, gibt es dafür in jeder Harley Bude eine sogenates Refresh Kit, ansonsten mit Schleifpapier einfach wieder blank machen. Wichtig, auch den Kupferring am Kolben vom Magnetschalter ordentlich reinigen und blank machen.
Bei BigDog verölen die Anlasser auch gern mal, könnte auch zu deinen Symptomen passen, weil er sich nach ein paar Umdrehungen quasi von selbst etwas frei schleift. Der Anlasser hat unter Richtung primär so einer entlüftungsbohrung, guck mal ob es dort ölig ist.
Was für eine Batterie hast du drin? Lithium Ionen? Die Dinger neigen dazu bei kälteren Temperaturen einzubrechen und bekommen dann den nötigen Kaltstartstrom nicht mehr aufgebaut.
Hab mit so einer mistdreck Ionen Batterie auch nur Ärger gehabt und bin wieder auf Gel Batterie umgestiegen, seit dem keine Probleme mehr mit Batterie.

Re: Anlasser hat Startschwierigkeiten

Verfasst: 30 Dez 2017, 11:32
von lentzrc
Hi, wenn ja, Gerry ist neu im Forum unter Werkstatt u. Vorstellung, der müsste auch so was haben.
Gruß Lentzi

Re: Anlasser hat Startschwierigkeiten

Verfasst: 30 Dez 2017, 12:52
von Eumel
Rollo hat geschrieben:
29 Dez 2017, 01:54
...
Hab mit so einer mistdreck Ionen Batterie auch nur Ärger gehabt und bin wieder auf Gel Batterie umgestiegen, seit dem keine Probleme mehr mit Batterie.
Hallo Rollo,
war das eine Lithium-Eisen-Phosphat-Batterie oder eine andere Li-Paarung?
Auf der Custom-Messe habe ich mir die LiFePh von CS angeschaut, 2 kleinere parallel und schon hat man über 1000A bei einer Betriebstemperatur von -30 bis +60°C - jedenfalls auf dem Papier!
Gibt es dazu noch andere Erfahrungen?
scratching-head-smiley-emoticon.gif
Eumel

Re: Anlasser hat Startschwierigkeiten

Verfasst: 01 Jan 2018, 16:59
von Rollo
Hallo Eumel,
erstmal frohes neues :skoll:
bei meiner Batterie handelte es sich um eine JMT Batterie. Laut Hersteller wie folgt brschrieben:
JMT Lithium-Ionen Batterien verwenden als Kathodenmaterial Eisenphosphat (LiFePO4) und verwenden das Lithium-Polymer Verfahren bei der Herstellung.
Ich habe zwei Stück davon durch, die erste hatte nach ca. 1/2 Jahr Problem dass sie sich nicht mehr laden lies und vorher auch schon deutliche Kapazitäteinbrüche. Sie würde dann auf Garantie getauscht aber die zweite Batterie hat mir letztendlich auch nur Probleme gemacht. Bin wieder umgestiegen auf herkömmliche Gel Batterie, jetzt zieht der Anlasser wieder kraftvoll durch und ich hab keine Probleme mehr :D
Greetz Rollo

Re: Anlasser hat Startschwierigkeiten

Verfasst: 31 Mär 2018, 21:08
von ironpig
Hallo Rollo,

Ich weiß nun das die Anlasserprobleme durch die Batterie verursacht werden. Immer wenn diese voll geladen ist läuft alles ohne Probleme.

Nun aber kann ich jeden Tag mit dem Ladegerät nachladen. Ob nun die Lixchtmaschine nicht mehr lädt oder die Gel Batterie nach einem Jahr in die ewigen Jagdgründe gegangen ist, ist noch zu spezifizieren.

Was für eine Gel hast Du denn drinnen?